Aiwha murió

Durante la tarde de hoy, al llegar a mi casa se me ocurrio la genial idea de limpiar a aiwha (mi pc escritorio). En cuanto abrí la torre me di cuenta que iba a ser un trabajo mas lartgo de lo esperado. Una capa de al menos 3 milimetros de polvo cubría grandes partes de la mobo y zonas cercanas a los ventiladores. Con unos simples soplidos no bastaría, por lo que fui en busca de un cepillo y (craso error) la aspiradora. A medida que removía polvo de las zonas mas complicadas, acercaba la aspiradora para no dejar como campo de batalla mi escritorio. Magnánimo error, ya que una vez que volví a armar todo en su lugar y cuando me preparaba para una rutinaria sesió de revisar mi correo y slashdotear, los mensajes POST de mi ASUS A7V333, con una gentil voz me decían “System failure, CPU test”. Intenté remontar la cpu y el ventilador, que pude haber movido al reinstalar el fan, nada. Despues de un par de horas de intentar resucitarlo, declaro la muerte cerebral de aiwha.dewback.cl a las 23:07 CLT. Estas lineas las estoy escribiendo desde ronto, mi fiel Celeron. Se siente raro, eso si, pasar de mi Viewsonic P90F de 19 pulgadas a mi viejo monitor de AOC Spectrum 4V de 14.

  • Tyridium

    Homey:
    Se murió entero? o solo la tarjeta madre? el monito aun funciona, verdad? puchas ojala que puedas revivirlo o salvar la mayor cantidad posible.
    Saludos
    Andrés

  • http://www.dewback.cl/ fabian

    Por lo que me dice el mensaje post, es la CPU quien falleció. Aunque no descarto que pueda ser la mobo la que se daño induciendo a errores en los tests post. Tengo que probarlas en algun otro PC para estar seguro.

  • Death_Knight

    a mi me paso casi lo mismo, como te conte la otra vez fabian. yo un dia compre un “puto” cable para escuchar musica desde mi lector(graso error, ya que no sabia que la musica de los cd’s estaba en wav y se podia escuchar desde algun reproductor), mas menos hace unos 2 años, luego llegue a mi home, comence la instalacion (apurado, no se por q) y casualmente pase a golpear el fan, luego enciendo mi pc y lo dejo con mi gnome andando y me largo a tomar once, luego de mas menos 30 minutos vuelvo normalmente a seguir en mi dibujito que estaba haciendo en gimp, cuando me doy cuenta que hay un olor “raro” en mi pieza, luego me percato que el monitor estaba negro y no habia vida en mi pc, me decespero y me emputesco, asi pase como 3 meses sin pc, pero por suerte tenia ahorradas 50 lukitas y con la ayuda de mi vieja me compre otro procesador un AMD XP +1800 (y con eso tube 100mhz de más :( ), tube que agarrar mi pc antiguo de 90mhz (y que apenas funcionaba) para “entretenerme” con algo.

    Esa es mi historia, y no se la deceo a ninguna persona :/

  • <º))))><.·´¯`·.polo.·´¯`·.¸><((((º>

    hey si tienes la placa mala o quemada te la compro. Solo necesito la bios ya que por actualizarla mia cooperò y no he podido arreglarla.

  • intarget

    Nos paso lo mismo con un colega, y sucede los mismo ” systema failure, CPU test” esto sucedio de pronto se apago el pc y cuando volvi a encenderlo nos salio el famoso mensaje, pero sucede que a sorpresa de ustedes nosotros si provamos el procesador un amd de 64 bit de 3000 asiq eu descarten la alternativa que es el procesador el malo por que no es asi adios, si tienen alguna solucion escribanla adios…